Jump to content

IPS 4.7.17 建议运行 PHP 8.1 / 不支持 PHP 8.2/8.3/8.4


Recommended Posts

Please be aware that this version of Invision Community does not support PHP 8.2/8.3/8.4. These versions may prevent you from upgrading to newer versions of Invision Community. Please downgrade your PHP version to the latest release of PHP 8.1


请注意,此版本的 Invision Community 不支持 PHP 8.2/8.3/8.4。

这些版本可能会阻止您升级到较新版本的 Invision Community。

请将您的 PHP 版本降级到最新版本的 PHP 8.1

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...